블로그 이미지
평범하게 살고 싶은 월급쟁이 기술적인 토론 환영합니다.같이 이야기 하고 싶으시면 부담 말고 연락주세요:이메일-bwcho75골뱅이지메일 닷컴. 조대협


Archive»


망할 WLW

ALM/Build Automation(이클립스) | 2008.02.20 13:18 | Posted by 조대협
WLW 9.X = eclipse 3.1 기반
WLW 10.3 = eclipse 3.2 기반

Mylyn은 eclipse 3.3 부터 지원.

어쩌라고.. -_-;

본인은 구글 클라우드의 직원이며, 이 블로그에 있는 모든 글은 회사와 관계 없는 개인의 의견임을 알립니다.
TAG ,

댓글을 달아 주세요